股票分时图有什么作用?分时图买卖技巧介绍

来源:未知 作者:yaofei 加入收藏 161

  分时图也叫即时走势图,它能够有效的反应市场实时的交易情况,及市场的买卖情绪。那么,股票分时图买卖技巧公式是什么呢?

  我们在看分时图之前,首先需要知道的是,个股的分时均线从本质上来说也是平均线,只不过均线参数是1而已。所以我们可以参考我们现有的关于均线的知识。

  分时均线的支撑与压力作用,其可分为向上支撑、向下压制、上下压制三种。向下压制:分时走势受到均价线的牵引和压制,每次反弹均受到均线的压制,全天均线均向下倾斜。注意观察分时走势在低点时候成交量均出现放大,可以理解为刻意诱空,主力刻意打压。

  向上支撑:下图为典型的向上支撑的分时图,全天走势平稳,回调均未破分时均线,上涨有量支撑。上下缠绕:此分时图成交稀疏,低位有量,诱空吸筹明显,可理解为上升图中的正常调整。

  在第一次支撑出现后,如果股价涨势平缓,没有出现急涨的走势(指涨幅没有超过3%),随后出现的第二次和第三次支撑走势,都可放心买入。在第一次支撑出现后,如果股价大幅拉高,涨幅超过3%,此后出现的支撑,应该谨慎或放弃。实战中,在均线没有走平时不要急于介入;在操作均线支撑时,应该结合股票日K图的走势,看股票是否有获利的空间再操作。

  股票分时图买卖主要在于进场与出场的确定。分时图短线战法在进行看盘的时候,主要重点对象就是看前面的一个小时,因为开盘30分钟基本上能够体现主力的一项,接着的30分钟就预示着其走势,如果是在尾盘股价进行收高或者被打压下来,更多的就是取决于大盘的氛围了。

  公式源码

  MA30:=EMA(CLOSE,30);

  强弱:EMA(CLOSE,900);

  STICKLINE((MA30强弱),MA30,强弱,1,0),COLOR0000FF;

  STICKLINE((A30强弱),MA30,强弱,1,0),COLOR00FF00;

  H1:=MAX(DYNAINFO(3),DYNAINFO(5));

  L1:=MIN(DYNAINFO(3),DYNAINFO(6));

  P1:=H1-L1;{www.88gs。com}

  阻力:L1+P1*7/8,COLOR00DD00;

  支撑:L1+P1*0.5/8,COLOR00DD00;

  现价:CLOSE,COLORWHITE,LINETHICK1;

  STICKLINE(CROSS(支撑,现价),支撑,阻力,1,0),COLORYELLOW;

  DRAWTEXT(LONGCROSS(支撑,现价,2),支撑*1.001,‘★B’),COLORYELLOW;{吸}

  DRAWTEXT(LONGCROSS(现价,阻力,2),现价,‘★’),COLORRED;{抛}。

相关推荐